This project is read-only.

ReDim vitiates 'VScroll = false'

Dec 22, 2015 at 7:34 PM
Is anyone else finding this? Even when I say this.VScroll = false, I see the vertical scroll bar after I use the ReDim command. It doesn't matter whether I put the 'VScroll = false' before or after the ReDim.

Any way to hide the vertical scroll bar?

Thanks in advance.
Aug 5, 2016 at 6:24 AM
if you want to hide the Vscrollbar, you have to set enable as false.